World Families Forums - uploading yresults

Welcome, Guest. Please login or register.
December 19, 2014, 04:20:57 AM
Home Help Search Login Register

+  World Families Forums
|-+  Special Forums - Note: You must be Logged In to Post. Anyone can browse.
| |-+  Notify us of a Problem
| | |-+  uploading yresults
« previous next »
Pages: [1] Go Down Print
Author Topic: uploading yresults  (Read 2326 times)
FJames
Member
**
Offline Offline

Posts: 7


« on: August 15, 2009, 10:29:07 PM »

I cant seem to upload mygroups updated results. I receive this error when using upload function

Warning: require_once(sites/all/modules/surname/surname.php.inc) [function.require-once]: failed to open stream: No such file or directory in /home/terry48/public_html/includes/menu.inc on line 346

Fatal error: require_once() [function.require]: Failed opening required 'sites/all/modules/surname/surname.php.inc' (include_path='.:/usr/lib/php') in /home/terry48/public_html/includes/menu.inc on line 346

Ive done this many times before in the usual manner, uploading a html file from my computer.

Frances
Logged
Terry Barton
Administrator
Guru
*****
Offline Offline

Posts: 1668


« Reply #1 on: August 16, 2009, 01:21:30 PM »

Sorry.  We alerted our programmer a while ago and it appears the problem was fixed in the past few minutes. 

Can you please confirm it now works for you (you may have to clear your cache and browser history)

Terry
« Last Edit: August 16, 2009, 01:54:09 PM by Terry Barton » Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


SEO light theme by © Mustang forums. Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC

Page created in 0.075 seconds with 17 queries.